nouveaux problèmes WipNav

Autoradio, Hifi, Vidéo, GPS, Console de jeu, Ordinateur de bord...

Re: nouveaux problèmes WipNav

Messagepar Srail » Jeu 21 Juil 2016 09:59

le murois a écrit:Bonjour à toutes/tous,
ben à mon tour: mon 5008 HDI 112 de dec 2012 présente un dysfonctionnement similaire: coupure et rallumage tout seul comme un grand du système Wipnav, mais pour ma part, la précision c'est que cette coupure se passe très exactement à chaque 1/2h de fonctionnement!!!???http://www.forum5008.com/posting.php?mode=reply&f=8&t=605#

Pourquoi un tel timing?
Ça se produit qqsoit le mode actif: nav, radio, CD, écran ouvert ou fermé!

Je n'ai aucune piste d'analyse à cet instant.
A suivre...



Bonjour,

Je suis tout nouveau sur le forum et possède un 5008 HDI 110 de 2010. Depuis quelques semaines j'ai exactement le même problème que Le Murois, tout le système WIPNAV se coupe au bout de 30 minutes exactement !! Du coup je perds la navigation en cours, la plage du CD en cours d'écoute, etc... un vrai galère quand on fait de longs trajets (j'ai souvent 8h de route à faire!!!). Pour info mon firmware est la R40.
Est-ce que quelqu'un a trouvé une solution à ce genre de coupure intempestive ?

Merci à vous !!!
Srail
 
Messages: 1
Inscription: Mar 19 Juil 2016 14:55
Localisation: Colomiers
Motorisation: 1.6L HDI 110 BMP6

Re: nouveaux problèmes WipNav

Publicité
 

Re: nouveaux problèmes WipNav

Messagepar domideBorderes » Mer 15 Mar 2017 19:00

Bonjour
moi aussi j'ai eu le même problème, et j'ai trouvé la solution et je vous communique ce que j'ai fait afin de faire profiter la communauté et économisé un peu d' argent.
j'ai reformater ma carte SD qui contient la carte de navigation et depuis plus de problèmes.
j' espère que ma petite contribution vous aidera...
bonne soirée
domideBorderes
 
Messages: 1
Inscription: Mer 15 Mar 2017 18:49
Localisation: Bordères
Motorisation: 1.6L HDI 112 BMP6

Précédente

Retourner vers Audio et multimedia

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 2 invités